Help AuthMe

Discussion in 'Spigot Plugin Help' started by matvey865, Jan 17, 2020.

  1. I have spigot 1.15.1, version auth me 5.6.0 beta

    i have problem

    [06:06:24] [Server thread/INFO]: [AuthMe] MySQL setup finished
    [06:06:24] [Server thread/INFO]: [AuthMe] Hooked into PermissionsEx!
    [06:06:25] [Server thread/WARN]: [AuthMe] Aborting initialization of AuthMe: [InjectorReflectionException]: Could not invoke constructor of class 'class fr.xephi.authme.command.CommandHandler'

    help authme don't work