Help me

Discussion in 'BungeeCord Help' started by D4NI3L_G4M3R_, May 14, 2016.

  1. I do not speak English so I'm using Google translator. I'm trying to create a Bungee Cord 1.8 server where players are able to use any version 1.7 What do I do ?
     
  2. ENGLISH - I do not think that is supported. Try downloading a older version of BungeeCord
    ESPANOL - No creo que es compatible. Trate de descargar una versión más antigua de BungeeCord
    DEUTSCHE - Ich glaube nicht, dass unterstützt wird. Versuchen Sie eine ältere Version von BungeeCord Download
     
    • Agree Agree x 1
  3. Use an older version of bungee then use a protocol on each of the servers. It's probably about time to move to 1.8/1.9 so try ViaVersion for that