Solved How do I obtain old Javadocs?

Discussion in 'Spigot Plugin Help' started by Kozs, Jan 15, 2017.

  1. How would I find Javadocs from v1.5.2 Bukkit?
    Thanks a lot guys :)
     
  2. Why on earth would you want to develop for 1.5 bukkit? It is incredibly obsolete.
     
  3. I'm really just trying to find the answer to my question.