How to set ViaVersion into a bungee?

Discussion in 'BungeeCord Plugin Help' started by Alpha_JML, Jun 13, 2018.

  1. The title says all! :)
     
  2. I don't understand the title. What do you want to do exactly?
     
  3. Gianluca

    Resource Staff Patron

    The latest version of BungeeCord natively supports 1.8-1.12, there's no need for ViaVersion; you only need it on your Bukkit servers
     
  4. Only put ViaVersion in your bungeecord.
     

Share This Page