1.16.5 I can't import ProtocolLib please help...

Discussion in 'Spigot Plugin Development' started by lukaspiderman1, Jul 13, 2021.

  1. I just tried it but it's not the problem... I really have no idea what can cause this... I used all sorts of different API's and I never had this problem before...