I use trollcommands plus but when i use command it says enable messaging or enable this command

Discussion in 'Spigot Help' started by OzzionTR, Mar 28, 2020.

  1. I use trollcommands plus but when i use command it says enable messaging or enable this command
     
  2. It's probably a problem with the config. Try moving it out of its folder and see if the problem is fixed.
     
  3. You must enable messaging in config.
    Code (Text):
    messaging:
      enabled: false