1. Guest, as per the stickied thread, this forum has not been in use since 2014. All bugs and feature requests should be posted to JIRA.

I used Spigot for 1.7-1.8 , but my host told me that there is an exploit for this version so i chang

Discussion in 'Bugs & Feature Requests' started by fenat, Jul 2, 2015.

  1. I used Spigot for 1.7-1.8 , but my host told me that there is an exploit for this version so i change it vecaause there is an exploit for it . Now i am using Craftbukkit 1.7.2 but i started cashimg ": WARN]: Can't keep up! Did the system time change, or is the server overloaded? Running 8536ms behind, skipping 170 tick(s) THats what its in Console , And thats bellow it the crashreport ! Please Help me .
     

    Attached Files: