Issue with 1.9.4 and ViaVersion

Discussion in 'Spigot Help' started by GameXTK, May 28, 2017.

  1. [14:24:29 ERROR]: Could not load 'plugins/ViaVersion-1.0.4.jar' in folder 'plugins'
    ...
    Just this and i dont know why.


    Now it even wont detect it
     
    #1 GameXTK, May 28, 2017
    Last edited: May 28, 2017