it doesn't let me get into my survival 1.15.1 server when my bungeecord has viaversion

Discussion in 'BungeeCord Plugin Help' started by YT_frangamer_YT, Dec 23, 2019.

  1. [​IMG]

    In BungeeCord
    [​IMG]

    I managed to get in from ports but I need it for bungeecord
     
  2. Lambsauce

    Supporter

    Just update your Bungeecord to support 1.15.1.
     
  3. Make sure you are on the correct version(s).