1.15.2 Koth Plugin

Discussion in 'Spigot Plugin Development' started by OverOut, Feb 9, 2020.

  1. I need a Koth addon for 1.15 onwards.
     
  2. Koth Plugin*
     
  3. and what stopped you from googling one?
    also, this is a programming forum.. not related at all
     
  4. I serach it but i don't find anyone