Legacy Material initalizing without legacy plugin

Discussion in 'Spigot Help' started by Nucker, Sep 17, 2021.

  1. Heya, for some reason legacy material is initilizing even though I checked every plugin and it has an api version of at least 1.13
    [14:29:26 WARN]: Initializing Legacy Material Support. Unless you have legacy plugins and/or data this is a bug!
    Code (Text):
    [14:29:26 WARN]: Initializing Legacy Material Support. Unless you have legacy plugins and/or data this is a bug!
     
    • Friendly Friendly x 1