Litebans web interface - problem

Discussion in 'Spigot Plugin Help' started by ItsDreamDK, Jul 20, 2021.

  1. Hello,

    I wonder if anyone knew, how to fix this problem...

    I have my website with Litebans setup, but it says it expected something in the config.php.

    If anyone knows, where to get help or maybe here - please let me know! :)

    I've linked 2 screenshots of my config.php and my error code.

    - Its_Dream_DK
     

    Attached Files: