Looking for a plugin that changes saturation back to 1.8 values

Discussion in 'Spigot Plugin Help' started by tara811, May 7, 2017.

  1. Just curious,
    Does anyone know of a plugin that already changes saturation back to the way it used to be in 1.8, and is 1.9.4 compatible ?

    If so please let me know ! Thanks for reading :)