MV Portals not working

Discussion in 'Spigot Plugin Help' started by Honorary, Jun 4, 2015.

  1. Trying to link portals, but instead it gives THIS error.

    Versions:
    • Multiverse-Core: 2.5-b692
    • Multiverse-Portals: 2.5b
    • WorldEdit: 6.1
    • Spigot 1.8.3
     
  2. This is not a spigot error report this bug to the plugin page for Multiverse.
     
    • Agree Agree x 1
  3. CubeDev, you rock. works perfectly.

    Thanks!