Bukkit Questioner [Easy to use] [Adaptive] [API] 1.0

A highly adaptive Questioner API that you can easily implement in your plugins (or your server).

  1. Miles submitted a new resource:

    Questioner [Easy to use] [Adaptive] [API] - A highly adaptive Questioner API that you can easily implement in your plugins (or your server).

    Read more about this resource...
     
  2. Dont upload your plugin twice >.< use report button to remove your plugin
     
  3. I did that, my WiFi died so I resubmitted it. I thought I had only submitted it once, but turns out the first one went through. Check the old listing
     
  4. Yea, just use the report button to delete the old one :3
     
  5. I know this is old but is this the same questioner plugin that towny adapts to cause for some reason it doesn't work like the old version does (the /accept /deny message or command doesn't work) , would be good if there was a config file so I could edit the /accept /deny messages and a message to go before it too if it is the same plugin.
     

Share This Page