Solved spigot multi version

Discussion in 'Spigot Help' started by nmo0ory, Jun 8, 2017.

  1. hello,
    where can i finde the file of the spigot multi version ?
     
  2. Are you talking about the 1.7 - 1.8 protocol hack? No clue.

    If you want to support more than one version on your server, try using ViaVersion or ProtocolSupport.
     
    • Like Like x 1
  3. thank you so much that what i was looking for
     
  4. Glad I could help :)

    Make sure to mark this thread as solved.