Votes

Discussion in 'BungeeCord Plugin Help' started by BartRiemsdijk, May 18, 2016.

  1. Hello,

    Is there any vote receiver plugin in 1.9 that works fine with GAListener?

    Greetings,

    EDIT: Wrong section sorry!
     
  2. Vote receiver? Votifier still works as far as I know of. I've also heard that adding ViaVersions (Adds a 1.8 option to your server) it can fix that.