worldedit/guard

Discussion in 'Spigot Plugin Help' started by Durklas, Jun 22, 2015.

  1. I got that error before.
    I fixed it by either installing a compatible version of Plotme.
    But later on, i switched to PlotSquared, a duplicate of Plotme, but even better
     
  2. I installed older worldedit/guard version and I think it fixed