1.16.5 yml doesn't work

Discussion in 'Spigot Plugin Development' started by ZeRo_LiaJP, Jun 17, 2021.

  1. You are initiating the main class of your plugin, which is not allowed