Exploit1.8.8

Aug 1, 2020
Exploit1.8.8
  • Hello i have an error with version of spigot 1.8.8 ive tried everything every single anticrash/antiexploit and still the player crashes the server
    Here is the error https://pastebin.com/ak7RsDi6
  • Loading...
  • Loading...